<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Subscribe - Emerging Money</title>
<!-- Platform WordPress Framework By PageLines - www.PageLines.com -->
<link rel="shortcut icon" href="http://emergingmoney.com/wp-content/uploads/2015/05/FAVicon.png" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--[if lt IE 8]> <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script> <![endif]--><script type="text/javascript">var baseurl = "http://emergingmoney.com";var adminurl = "http://emergingmoney.com/wp-admin/";</script>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://emergingmoney.com/subscribe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Subscribe - Emerging Money" />
<meta property="og:description" content="Start making tomorrow’s trades Today.  Already a member...Login Here Access to Emerging Money’s™ Premium Content provides the latest in Global and Emerging Markets analysis and coverage. Our insight is intended to empower and guide investors who have experience investing in global and emerging markets as well as those who are not [...]" />
<meta property="og:url" content="http://emergingmoney.com/subscribe/" />
<meta property="og:site_name" content="Emerging Money" />
<meta property="article:tag" content="emerging markets" />
<meta property="article:tag" content="macro" />
<meta property="article:tag" content="Subscription Premium Content" />
<meta property="article:tag" content="trading" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Start making tomorrow’s trades Today.  Already a member...Login Here Access to Emerging Money’s™ Premium Content provides the latest in Global and Emerging Markets analysis and coverage. Our insight is intended to empower and guide investors who have experience investing in global and emerging markets as well as those who are not [...]" />
<meta name="twitter:title" content="Subscribe - Emerging Money" />
<meta name="twitter:site" content="@EmergingMoney" />
<meta name="twitter:creator" content="@EmergingMoney" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/emergingmoney.com\/","name":"Emerging Money","potentialAction":{"@type":"SearchAction","target":"http:\/\/emergingmoney.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Feed" href="http://emergingmoney.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Comments Feed" href="http://emergingmoney.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Subscribe Comments Feed" href="http://emergingmoney.com/subscribe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/emergingmoney.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meta-widget-customizer-style-css'  href='http://emergingmoney.com/wp-content/plugins/meta-widget-customizer/meta-widget-customizer.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='pagelines-stylesheet-css'  href='http://emergingmoney.com/wp-content/themes/platform/style.css?ver=144-050215181654' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://emergingmoney.com/wp-content/themes/platform/css/ie7.css?ver=1.4.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='constructor-siteorigin-css'  href='http://emergingmoney.com/wp-content/plugins/constructor-for-siteorigin/public/css/constructor-siteorigin-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://emergingmoney.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stock_engine_style-css'  href='http://emergingmoney.com/wp-content/plugins/stock-engine/stock_engine_style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='data_tables_style-css'  href='http://emergingmoney.com/wp-content/plugins/stock-engine/lib/DataTables-1.10.6/media/css/jquery.dataTables.css?ver=1.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-background-video-css'  href='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='so_video_background-css'  href='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/so_video_background.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://emergingmoney.com/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://emergingmoney.com/wp-content/tablepress-combined.min.css?ver=33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://emergingmoney.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://emergingmoney.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://emergingmoney.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-3019222291' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://emergingmoney.com/wp-content/themes/platform/sections/nav/superfish.css?ver=1.4.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/meta-widget-customizer/meta-widget-customizer.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/constructor-for-siteorigin/public/js/constructor-siteorigin-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/emergingmoney.com\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/stock-engine/stock_engine_script.js?ver=1'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/stock-engine/lib/DataTables-1.10.6/media/js/jquery.dataTables.min.js?ver=1.10.6'></script>
<link rel='https://api.w.org/' href='http://emergingmoney.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://emergingmoney.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://emergingmoney.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P2rcPn-lMA' />
<link rel="alternate" type="application/json+oembed" href="http://emergingmoney.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femergingmoney.com%2Fsubscribe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://emergingmoney.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femergingmoney.com%2Fsubscribe%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//emergingmoney.com/?wordfence_lh=1&hid=4F1C33ED645A3EB1A06A85C8C352D015');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		
<script type="text/javascript"> /* <![CDATA[ */ jQuery(document).ready(function() {  jQuery('ul.sf-menu').superfish({ delay: 100, speed: 'fast', autoArrows:  1, dropShadows: 1 });  }); /* ]]> */ </script>			

<style type="text/css" id="dynamic-css">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</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.widget .stock_quote{margin:0;padding:0}.stock_quote.sqitem.error{font-weight:bold}.stock_quote.sqitem.minus::before,.stock_quote.sqitem.plus::before{display:inline-block;margin-right:2px;content:"";width:10px;height:14px;background:url(data:image/gif;base64,R0lGODlhFAAKAKIHAMwzAACZAABmAJkAAMyIcsz/zDOZM////yH5BAEAAAcALAAAAAAUAAoAQAM3eHol+2TIp0oIjhIAxrJXGBjZsXUUOJbK6aUXe3LcW62UWT/qRUI7GGYxowUZMY3RVhE4cyZmAgA7) no-repeat}.stock_quote.sqitem.minus::before{background-position:-10px 4px}.stock_quote.sqitem.plus::before{background-position:0 4px}.stock_quote.sqitem.zero,.stock_quote.sqitem.zero:hover{color:#454545}.stock_quote.sqitem.minus,.stock_quote.sqitem.minus:hover{color:#D8442F}.stock_quote.sqitem.plus,.stock_quote.sqitem.plus:hover{color:#009D59}</style></head>
<body class="page-template-default page page-id-83736 full_width ttype-default tmain-default">
<div id="site" class="two-sidebar-center"> <!-- #site // Wraps #header, #page-main, #footer - closed in footer -->
	<div id="page"> <!-- #page // Wraps #header, #page-main - closed in footer -->
		<div id="page-canvas">
						<div id="header" class="container-group fix">
				<div class="outline">
					<div id="branding" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div class="branding_wrap">
	<a class="mainlogo-link" href="http://emergingmoney.com" title="Emerging Money"><img class="mainlogo-img" src="http://emergingmoney.com/wp-content/uploads/2015/05/LogoBanner21.png" alt="Emerging Money" /></a>		
	
	<div class="icons" style="bottom: 0px; right: px;">

				<a target="_blank" href="http://emergingmoney.com/feed/" class="rsslink"></a>
		
									<a target="_blank" href="https://twitter.com/emergingmoney" class="twitterlink"></a>
																</div>
</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="primary-nav" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
	<div id="nav_row" class="main_nav fix">
<ul id="menu-main2" class="main-nav sf-menu"><li id="menu-item-83745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83745"><a href="http://emergingmoney.com/">Home</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-83736 current_page_item menu-item-has-children menu-item-83746"><a href="http://emergingmoney.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-126831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126831"><a href="http://emergingmoney.com/category/emerging-money-call/">Emerging Money Call</a></li>
	<li id="menu-item-126832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126832"><a href="http://emergingmoney.com/category/subscription-1/">Trade Ideas</a></li>
</ul>
</li>
<li id="menu-item-83747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83747"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-83749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83749"><a href="http://emergingmoney.com/basics-investment-terms/">Basics – Investment Terms</a></li>
	<li id="menu-item-83750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83750"><a href="http://emergingmoney.com/global-news-feeds/">Global News Feeds</a></li>
</ul>
</li>
<li id="menu-item-83751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83751"><a href="#">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-83752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83752"><a href="http://emergingmoney.com/emerging-money-videos/">Emerging Money Videos</a></li>
	<li id="menu-item-83753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83753"><a href="http://emergingmoney.com/fast-money-videos/">Fast Money Videos</a></li>
</ul>
</li>
</ul><form method="get" class="searchform" action="http://emergingmoney.com/" onsubmit="this.submit();return false;">
	<fieldset>
		<input type="text" value="Search" name="s" class="searchfield" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />

		<input type="image" class="submit btn" name="submit" src="http://emergingmoney.com/wp-content/themes/platform/images/search-btn.png" alt="Go" />
	</fieldset>
</form>
	</div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="breadcrumb" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
			<div class="breadcrumb subtext">
<!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Emerging Money." href="http://emergingmoney.com" class="home"><span property="name">Emerging Money</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Subscribe</span><meta property="position" content="2"></span>			</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="boxes" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
		<div class="dcol_container_3  fboxes fix">
			<div id="fbox_83911" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/category/emerging-money-call/" title="Emerging Money Call"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg" alt="Emerging Money Call" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/category/emerging-money-call/">Emerging Money Call</a>								</h3>
							</div>
							<div class="fboxtext"></div>
						</div>
										</div>
			</div>
			<div id="fbox_6" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/category/subscription-1" title="Emerging Money"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/Buy-OTC-Stocks1.jpg" alt="Emerging Money" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/category/subscription-1">Emerging Money</a>								</h3>
							</div>
							<div class="fboxtext"><h3>    Global Ideas</h3></div>
						</div>
										</div>
			</div>
			<div id="fbox_4" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/video-home/" title="Emerging Money Video"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/videocam.png" alt="Emerging Money Video" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/video-home/">Emerging Money Video</a>								</h3>
							</div>
							<div class="fboxtext"></div>
						</div>
										</div>
			</div>
<div class="clear"></div>		</div>
		<div class="clear"></div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
				</div>
			</div>
						<div id="page-main" class="container-group fix"> <!-- #page-main // closed in footer -->
				<div id="dynamic-content" class="outline fix">
					<div id="maincontent" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div id="pagelines_content" class="two-sidebar-center fix">
	
		<div id="column-wrap" class="fix">
		
				<div id="column-main" class="mcolumn fix">
			<div class="mcolumn-pad" >
				<div id="theloop" class="copy fix">
	<div class="copy-pad">
<div class="fpost post-83736 page type-page status-publish hentry" id="post-83736">
				
				
				
					  	
						<div class="entry_wrap fix">
						
							<div class="entry_content">
								<h3 style="padding-bottom: 18px;">Start making tomorrow’s trades <em>Today</em>.  Already a member...<span style="color: #0000ff;"><a style="color: #0000ff;" href="http://emergingmoney.com/wp-login.php" target="_blank">Login Here</a></span></h3>
<p>Access to Emerging Money’s™ <strong>Premium Content</strong> provides the latest in Global and Emerging Markets analysis and coverage. Our insight is intended to empower and guide investors who have experience investing in global and emerging markets as well as those who are not experienced, institutional players. Our team will present clear, concise investment rationale and also attempt to de-mystify some of the unknowns of investing globally. We seek to give our subscribers fair, objective and thought provoking ideas that allow them to make their own investment decisions, without overwhelming them with investment jargon and noise.</p>
<p>Here is what our coverage will provide:</p>
<ul>
<li>Fundamental and technical analysis of trading opportunities. Coverage includes equities, ADRs, ETFs, commodities, currencies and other global investment vehicles.</li>
<li>Insight from the Emerging Money™ team that focuses on Emerging Market investments.</li>
<li>Ideas on long positions and views on positions to avoid, or save for more attractive prices.</li>
<li>Political analysis of regional events and macro trends critical to successful trading and long term investments.</li>
<li>Coverage of market indicators and global trends to help you analyze market developments</li>
</ul>
<p><strong>If you are not completely satisfied, you can cancel your membership free of charge.</strong></p>
<p><u>Subscription <strong>Premium Content</strong> includes</u>:</p>
<ol>
<li><strong><em>Emerging Money Audio Conference Call with Tim Seymour</em></strong><strong>:</strong></li>
</ol>
<ul>
<li>Daily update on global and emerging markets will include Tim’s view of markets, key levels, macro factors, and areas of interest</li>
<li>Subscriber will also get access to ad hoc conference calls and updates from Tim as extraordinary events unwind around the globe</li>
</ul>
<ol start="2">
<li><strong><em>Emerging Money Charts/Technical Analysis</em></strong>:</li>
</ol>
<ul>
<li>Emerging Money will present charts that identify key themes in macro, indices, and single stocks</li>
</ul>
<p><u>Emerging Money offers four different subscription options: </u></p>
<p>If you subscribe to the <strong><em>Emerging Money Global Package</em></strong>, you will receive all  products for only <strong>$79/month</strong>. An<strong><em> annual</em></strong> discount subscription is available for $799 that delivers a 20% savings.</p>
<table border="0" width="90%">
<tbody>
<tr>
<td align="center"><strong>$79 Monthly</strong></td>
<td align="center"><strong>$799Yearly</strong></td>
</tr>
<tr>
<td align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
 <input type="hidden" name="business" value="Tim@Triogem.com" />
 <input type="hidden" name="cmd" value="_xclick-subscriptions" />
 <!-- Instant Payment Notification & Return Page Details -->
 <input type="hidden" name="notify_url" value="http://emergingmoney.com/?s2member_paypal_notify=1" />
 <input type="hidden" name="cancel_return" value="http://emergingmoney.com/" />
 <input type="hidden" name="return" value="http://emergingmoney.com/?s2member_paypal_return=1&amp;s2member_paypal_return_tra=fnIyOmZKZFF5d1pwM3RCM0p0RkVyNVJlcnVDRVRWazJCUEQzOjg5Y2QwYjFjNzAzN2VjZDdkM2ZkZGUzNGU2OTJiZmFifIw5RYuv490AB6su5jzpS54rXNfWXfF6_xnE09jRpsASKcNsrMW2YXnccK74tBybWjVpqfiuROPdRdETKkhP22utY_CHQtWJTdXgjx-LVeMKjUx7QXQPAtDyIw8MsKT61Q4sQFSyF_QFL6TN4q3OIsvMVUH1RG9gmO5q3cwwKmEbLFKBr5N8I9w09BMa1EEDOaHajlOLDREGA2_E_ck62byvOvnLVoHlK_phcR7YaiK8Hw7b8cXaJyEbIfxJNnjFtRu_IT7t9qgXG9GR0_WoemJIRCcDG3D6epKA8SfKZGuDYaIlLqv9ciyOeOkAf4KxIzRY1yfyLxYavzcTzfcwMHms-7WwjfJglyzfEq5UK2XtvT92YnSaNw2bOebhgT1Wqw" />
 <input type="hidden" name="rm" value="2" />
 <!-- Configures Basic Checkout Fields -->
 <input type="hidden" name="lc" value="" />
 <input type="hidden" name="no_shipping" value="1" />
 <input type="hidden" name="no_note" value="1" />
 <input type="hidden" name="custom" value="em2.wpengine.com" />
 <input type="hidden" name="currency_code" value="USD" />
 <input type="hidden" name="page_style" value="paypal" />
 <input type="hidden" name="charset" value="utf-8" />
 <input type="hidden" name="item_name" value="Emerging Money Global Package" />
 <input type="hidden" name="item_number" value="2" />
 <!-- Configures s2Member's Unique Invoice ID/Code  -->
 <input type="hidden" name="invoice" value="5a94990f6ddec~52.90.98.148" />
 <!-- Identifies/Updates An Existing User/Member (when/if applicable)  -->
 <input type="hidden" name="on0" value="Originating Domain" />
 <input type="hidden" name="os0" value="emergingmoney.com" />
 <!-- Identifies The Customer's IP Address For Tracking -->
 <input type="hidden" name="on1" value="Customer IP Address" />
 <input type="hidden" name="os1" value="52.90.98.148" />
 <!-- Controls Modify Behavior At PayPal Checkout -->
 <input type="hidden" name="modify" value="0" />
 <!-- Customizes Prices, Payments & Billing Cycle -->
 <!--<input type="hidden" name="amount" value="79.00" />-->
 <input type="hidden" name="src" value="1" />
 <input type="hidden" name="srt" value="" />
 <input type="hidden" name="sra" value="1" />
 <!--<input type="hidden" name="a1" value="0" />-->
 <!--<input type="hidden" name="p1" value="0" />-->
 <!--<input type="hidden" name="t1" value="D" />-->
 <input type="hidden" name="a3" value="79.00" />
 <input type="hidden" name="p3" value="1" />
 <input type="hidden" name="t3" value="M" />
 <!-- Displays The PayPal Image Button -->
 <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_xpressCheckout.gif" style="width:auto; height:auto; border:0;" alt="PayPal" />
</form></td>
<td align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
 <input type="hidden" name="business" value="Tim@Triogem.com" />
 <input type="hidden" name="cmd" value="_xclick-subscriptions" />
 <!-- Instant Payment Notification & Return Page Details -->
 <input type="hidden" name="notify_url" value="http://emergingmoney.com/?s2member_paypal_notify=1" />
 <input type="hidden" name="cancel_return" value="http://emergingmoney.com/" />
 <input type="hidden" name="return" value="http://emergingmoney.com/?s2member_paypal_return=1&amp;s2member_paypal_return_tra=fnIyOjVCamdYWEdKMzVnRVpmcTdvbzhrZmJRYUNtdzJYQUNCOjA5NjE2NDliYjc4M2I3NzA1NzI4YmJhODM1MWRlNzkwfN33c4zxsXWwqfjesCetfRkLWi1wE82l7K8G50El9JUQ-v3MvGLsRSz7xUvuAJy3ht6-w8pQ3iFhIIO62rqm1grPXGjStc1QrDrG4uzjonbdimXSJhi9pNcrrGRPNUbxEFWIf1QCBM75riWNJfkgkzVI57xFAi8_8mzhL9GTACvYzcRC-1_QQpUHMEWJg4P7-oIJwQ4riGb9jrHpaHJvp47keklg75W757cNVdj_euFXKhR9cWo8KTbYdABUoZmw-SZI73Ze2j3yt-wYXH2u3lDEtAYE_1mmwYhnxf8yvh1HrTPfeMb2PGBV_FRDodIDTaOaHeACoPKx2VT5XdmGbzZtpnD6k18XuBztt6pKmTiRwXWsHCwabwsXC90VLCTfvw" />
 <input type="hidden" name="rm" value="2" />
 <!-- Configures Basic Checkout Fields -->
 <input type="hidden" name="lc" value="" />
 <input type="hidden" name="no_shipping" value="1" />
 <input type="hidden" name="no_note" value="1" />
 <input type="hidden" name="custom" value="em2.wpengine.com" />
 <input type="hidden" name="currency_code" value="USD" />
 <input type="hidden" name="page_style" value="paypal" />
 <input type="hidden" name="charset" value="utf-8" />
 <input type="hidden" name="item_name" value="Emerging Money Global Package - Yearly" />
 <input type="hidden" name="item_number" value="2" />
 <!-- Configures s2Member's Unique Invoice ID/Code  -->
 <input type="hidden" name="invoice" value="5a94990f6ecf1~52.90.98.148" />
 <!-- Identifies/Updates An Existing User/Member (when/if applicable)  -->
 <input type="hidden" name="on0" value="Originating Domain" />
 <input type="hidden" name="os0" value="emergingmoney.com" />
 <!-- Identifies The Customer's IP Address For Tracking -->
 <input type="hidden" name="on1" value="Customer IP Address" />
 <input type="hidden" name="os1" value="52.90.98.148" />
 <!-- Controls Modify Behavior At PayPal Checkout -->
 <input type="hidden" name="modify" value="0" />
 <!-- Customizes Prices, Payments & Billing Cycle -->
 <!--<input type="hidden" name="amount" value="799.00" />-->
 <input type="hidden" name="src" value="1" />
 <input type="hidden" name="srt" value="" />
 <input type="hidden" name="sra" value="1" />
 <!--<input type="hidden" name="a1" value="0" />-->
 <!--<input type="hidden" name="p1" value="0" />-->
 <!--<input type="hidden" name="t1" value="D" />-->
 <input type="hidden" name="a3" value="799.00" />
 <input type="hidden" name="p3" value="1" />
 <input type="hidden" name="t3" value="Y" />
 <!-- Displays The PayPal Image Button -->
 <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_xpressCheckout.gif" style="width:auto; height:auto; border:0;" alt="PayPal" />
</form></td>
</tr>
</tbody>
</table>
<p>If you are looking <span style="text-decoration: underline;">only</span> for access to <b><i>Emerging Money Audio Conference Call with Tim Seymour</i></b> you will be charged $39/month for all daily, ad hoc and monthly audio products and webinars.</p>
<table border="0" width="90%">
<tbody>
<tr>
<td align="center"></td>
<td align="center"></td>
</tr>
<tr>
<td align="center"></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-83736" class="share-twitter sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-83736" class="share-facebook sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-83736" class="share-linkedin sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-83736" class="share-pinterest sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-83736" class="share-google-plus-1 sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://emergingmoney.com/subscribe/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>									<div class="clear"></div> 
																</div>	
							<div class="tags">
								Tagged with: <a href="http://emergingmoney.com/tag/emerging-markets/" rel="tag">emerging markets</a> &bull; <a href="http://emergingmoney.com/tag/macro/" rel="tag">macro</a> &bull; <a href="http://emergingmoney.com/tag/subscription-premium-content/" rel="tag">Subscription Premium Content</a> &bull; <a href="http://emergingmoney.com/tag/trading/" rel="tag">trading</a><br />&nbsp;
							</div>
						</div>
								</div>

	<div class="clear"></div>
	</div>
</div>
<div id="pl_comments" class="copy fix">
	<div class="copy-pad">

<div id="comments">
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subscribe/?_s2member_vars=catg..level..1..post..173895..L2F1ZGlvL2VtZXJnaW5nLW1vbmV5LWF1ZGlvLWJsb2ctZmVicnVhcnktMjYv&amp;_s2member_sig=1519684189-9e1399cba3f487947104a7bf88534b09#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://emergingmoney.com/wp-login.php?redirect_to=http%3A%2F%2Femergingmoney.com%2Fsubscribe%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
	<div class="clear"></div>
	</div>
</div>
			</div>
		</div>
		
								<div id="sidebar1" class="scolumn fix">
				<div class="scolumn-pad">
					<div id="sidebar_primary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_primary" class="sidebar_widgets fix">
		<li id="widget_contusvideoswidget_init-2" class="Widget_ContusVideosWidget_init  widget fix"><div class="widget-pad"><div id="recent-videos"  class="sidebar-wrap "> <h3 class="widget-title"><a href="http://emergingmoney.com/recent_videos/">Emerging Money Video Picks</a> </h3><ul class="ulwidget"><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/tim-on-cnbc-pro-2/" title="Tim On CNBC Pro"> <img src="http://emergingmoney.com/wp-content/uploads/2017/03/tim-cnbc-pro.png" alt="Tim On CNBC Pro" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(97,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Tim On CNBC Pro" class="videoHname" href="http://emergingmoney.com/videogallery/tim-on-cnbc-pro-2/">Tim On CNBC Pro</a> <div class="clear"></div><span class="video_views">6&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/long-term-history-emerging-markets-vs-sp500/" title="Long Term History Emerging Markets VS. S&P500"> <img src="http://emergingmoney.com/wp-content/uploads/videogallery/95_thumb2061460425.png" alt="Long Term History Emerging Markets VS. S&P500" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(95,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Long Term History Emerging Markets VS. S&P500" class="videoHname" href="http://emergingmoney.com/videogallery/long-term-history-emerging-markets-vs-sp500/">Long Term History Emerging Mar..</a> <div class="clear"></div><span class="video_views">40&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/tim-behind-the-trade-breakout-special/" title="Tim Behind the Trade' Breakout Special"> <img src="http://emergingmoney.com/wp-content/uploads/videogallery/94_thumb2017578523.png" alt="Tim Behind the Trade' Breakout Special" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(94,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Tim Behind the Trade' Breakout Special" class="videoHname" href="http://emergingmoney.com/videogallery/tim-behind-the-trade-breakout-special/">Tim Behind the Trade' Breakout..</a> <div class="clear"></div><span class="video_views">32&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li><div class="video-more"><a href="http://emergingmoney.com/recent_videos/">More&nbsp;Videos&nbsp;&#187; </a> </div> <div class="clear"></div> </li></ul></div></div></li><li id="text-2" class="widget_text widget fix"><div class="widget-pad"><h3 class="widget-title">Our Twitter Feed</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/EmergingMoney" data-widget-id="559768650753003521">Tweets by @EmergingMoney</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></li>	</ul>
	<div class="clear"></div>
	</div>
</div>
				</div>
			</div>
							
	</div>	
	
	
	<div id="sidebar-wrap" class="fix">
			<div id="sidebar2" class="scolumn fix">
				<div class="scolumn-pad">
					<div id="sidebar_secondary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_secondary" class="sidebar_widgets fix">
		<li id="meta_widget_customizer" class="Meta_Widget_Customizer_widget widget fix"><div class="widget-pad"><h3 class="widget-title"></h3>        <ul >
                    <div id="tabs_container">
                <ul id="tabs">
                                                                <li class="active"><a href="#login">Login</a></li>
                                            <li><a href="#lostpassword">Lost password</a></li>
                                    </ul>
            </div>
            <div id="tabs_content_container">
                                    <div id="login" class="tab_content" style="display: block;">
                        <form name="loginform" id="loginform" action="http://emergingmoney.com/wp-login.php" method="post">
                            <p>
                                <label for="user_login">Username<br/>
                                    <input type="text" name="log" id="user_login" class="input" value="" size="20"
                                           tabindex="10"/></label>
                            </p>

                            <p>
                                <label for="user_pass">Password<br/>
                                    <input type="password" name="pwd" id="user_pass" class="input" value="" size="20"
                                           tabindex="20"/></label>
                            </p>

                            <p class="forgetmenot"><label for="rememberme"><input name="rememberme" type="checkbox"
                                                                                  id="rememberme" value="forever"
                                                                                  tabindex="90"/> Remember Me                                </label></p>

                            <p class="submit">
                                <input type="hidden" name="redirect_to"
                                       value="http://emergingmoney.com/subscribe/?_s2member_vars=catg..level..1..post..173895..L2F1ZGlvL2VtZXJnaW5nLW1vbmV5LWF1ZGlvLWJsb2ctZmVicnVhcnktMjYv&_s2member_sig=1519684189-9e1399cba3f487947104a7bf88534b09"/>
                                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary"
                                       value="Log In" tabindex="100"/>
                                <!--input type="hidden" name="testcookie" value="1"/-->
                            </p>
                        </form>
                    </div>
                                    <div id="lostpassword" class="tab_content">
                        <form name="lostpasswordform" id="lostpasswordform"
                              action="http://emergingmoney.com/wp-login.php?action=lostpassword" method="post">
                            <p>
                                <label for="user_login">Username or E-mail:<br/>
                                    <input type="text" name="user_login" id="user_login" class="input" value=""
                                           size="20" tabindex="10"/></label>
                            </p>
                            <!--input type="hidden" name="redirect_to"
                                   value="http://emergingmoney.com/subscribe/?_s2member_vars=catg..level..1..post..173895..L2F1ZGlvL2VtZXJnaW5nLW1vbmV5LWF1ZGlvLWJsb2ctZmVicnVhcnktMjYv&_s2member_sig=1519684189-9e1399cba3f487947104a7bf88534b09"/-->

                            <p class="submit"><input type="submit" name="wp-submit" id="wp-submit"
                                                     class="button-primary" value="Get New Password"
                                                     tabindex="100"/></p>
                        </form>
                    </div>
                            </div>         </ul>
        </div></li><li id="text-3" class="widget_text widget fix"><div class="widget-pad"><h3 class="widget-title">EM News</h3>			<div class="textwidget"><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href=''>Xi calls on HK youths to serve HK, country</a><div class="wprss-feed-meta"><span class="feed-source">Source: Xi calls on HK youths to serve HK, country</span><span class="feed-date">Published on 2017-06-30</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div>
</div>
		</div></li>	</ul>
	<div class="clear"></div>
	</div>
</div>
				</div>
			</div>
	</div>		

</div>				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
</div> <!-- END #dynamic-content -->

<div id="morefoot_area"></div>
<div class="clear"></div>
				
</div> <!-- END #page-main from header -->
</div> <!-- END #page-canvas from header -->
</div> <!-- END #page from header -->

<div  id="footer">
	<div class="outline fix"><div id="cred" class="pagelines"><a class="plimage" target="_blank" href="http://www.pagelines.com/" title="PageLines"><img src="http://emergingmoney.com/wp-content/themes/platform/images/pagelines.png" alt="Platform by PageLines" /></a></div><div class="clear"></div></div>
</div>
</div>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<script type="text/javascript">
    var pluginUrl = 'http://emergingmoney.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/themes/platform/sections/nav/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/themes/platform/sections/nav/jquery.bgiframe.min.js?ver=1.0'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/emergingmoney.com\/subscribe\/":83736};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/subscribe/?_s2member_vars=catg..level..1..post..173895..L2F1ZGlvL2VtZXJnaW5nLW1vbmV5LWF1ZGlvLWJsb2ctZmVicnVhcnktMjYv&#038;_s2member_sig=1519684189-9e1399cba3f487947104a7bf88534b09" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://emergingmoney.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='phoen-owl-css-css'  href='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/css/phoe_owl_carousel.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4295c3d5c9ff7a3744fdcf4fb211c391' type='text/css' media='all' />
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/emergingmoney.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/emergingmoney.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/emergingmoney.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/emergingmoney.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8df968cdfb8dc8106fafcdeb8ad59440"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/emergingmoney.com\/wp-json\/","nonce":"d75af50c44"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/comment-reply.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' data-cfasync="false" src='http://emergingmoney.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-3019222291'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/wp-embed.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/js/owl.carousel.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/js/phoe_fron_end.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4295c3d5c9ff7a3744fdcf4fb211c391'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'36036841',post:'83736',tz:'0',srv:'emergingmoney.com'} ]);
	_stq.push([ 'clickTrackerInit', '36036841', '83736' ]);
</script>
</body>
</html>