<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Emerging Money Daily Audio Call August 3 - Emerging Money</title>
<!-- Platform WordPress Framework By PageLines - www.PageLines.com -->
<link rel="shortcut icon" href="http://emergingmoney.com/wp-content/uploads/2015/05/FAVicon.png" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--[if lt IE 8]> <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script> <![endif]--><script type="text/javascript">var baseurl = "http://emergingmoney.com";var adminurl = "http://emergingmoney.com/wp-admin/";</script>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emerging Money Daily Audio Call August 3 - Emerging Money" />
<meta property="og:description" content="Emerging Money Daily Audio Call August 3 - At days and we refresh our  house view on the macro drivers for the market. Today we focus on few keys sectors that are undergoing secular changes like media and industrials. Watching Disney and CBS next week. Tune in to your account for more information." />
<meta property="og:url" content="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/" />
<meta property="og:site_name" content="Emerging Money" />
<meta property="article:tag" content="CBS" />
<meta property="article:tag" content="macro" />
<meta property="article:tag" content="Watching Disney" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-08-03T20:22:06+00:00" />
<meta property="article:modified_time" content="2017-08-04T13:22:35+00:00" />
<meta property="og:updated_time" content="2017-08-04T13:22:35+00:00" />
<meta property="og:image" content="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg" />
<meta property="og:image:width" content="239" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Emerging Money Daily Audio Call August 3 - At days and we refresh our  house view on the macro drivers for the market. Today we focus on few keys sectors that are undergoing secular changes like media and industrials. Watching Disney and CBS next week. Tune in to your account for more information." />
<meta name="twitter:title" content="Emerging Money Daily Audio Call August 3 - Emerging Money" />
<meta name="twitter:site" content="@EmergingMoney" />
<meta name="twitter:image" content="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg" />
<meta name="twitter:creator" content="@EmergingMoney" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Feed" href="http://emergingmoney.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Comments Feed" href="http://emergingmoney.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emerging Money &raquo; Emerging Money Daily Audio Call August 3 Comments Feed" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/emergingmoney.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7315fafc62ddb5927601c7972e847fbf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meta-widget-customizer-style-css'  href='http://emergingmoney.com/wp-content/plugins/meta-widget-customizer/meta-widget-customizer.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='pagelines-stylesheet-css'  href='http://emergingmoney.com/wp-content/themes/platform/style.css?ver=144-050215181654' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://emergingmoney.com/wp-content/themes/platform/css/ie7.css?ver=1.4.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='constructor-siteorigin-css'  href='http://emergingmoney.com/wp-content/plugins/constructor-for-siteorigin/public/css/constructor-siteorigin-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://emergingmoney.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stock_engine_style-css'  href='http://emergingmoney.com/wp-content/plugins/stock-engine/stock_engine_style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='data_tables_style-css'  href='http://emergingmoney.com/wp-content/plugins/stock-engine/lib/DataTables-1.10.6/media/css/jquery.dataTables.css?ver=1.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-background-video-css'  href='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='so_video_background-css'  href='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/so_video_background.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://emergingmoney.com/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//emergingmoney.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://emergingmoney.com/wp-content/tablepress-combined.min.css?ver=31' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://emergingmoney.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://emergingmoney.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://emergingmoney.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170524-260837747' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://emergingmoney.com/wp-content/themes/platform/sections/nav/superfish.css?ver=1.4.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/meta-widget-customizer/meta-widget-customizer.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/constructor-for-siteorigin/public/js/constructor-siteorigin-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/emergingmoney.com\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/stock-engine/stock_engine_script.js?ver=1'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/stock-engine/lib/DataTables-1.10.6/media/js/jquery.dataTables.min.js?ver=1.10.6'></script>
<link rel='https://api.w.org/' href='http://emergingmoney.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://emergingmoney.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://emergingmoney.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p2rcPn-ILr' />
<link rel="alternate" type="application/json+oembed" href="http://emergingmoney.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femergingmoney.com%2Faudio%2Femerging-money-daily-audio-call-august-3-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://emergingmoney.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femergingmoney.com%2Faudio%2Femerging-money-daily-audio-call-august-3-5%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//emergingmoney.com/?wordfence_logHuman=1&hid=25E4F625887836F0837387C712991D41');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		
<script type="text/javascript"> /* <![CDATA[ */ jQuery(document).ready(function() {  jQuery('ul.sf-menu').superfish({ delay: 100, speed: 'fast', autoArrows:  1, dropShadows: 1 });  }); /* ]]> */ </script>			

<style type="text/css" id="dynamic-css">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</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.widget .stock_quote{margin:0;padding:0}.stock_quote.sqitem.error{font-weight:bold}.stock_quote.sqitem.minus::before,.stock_quote.sqitem.plus::before{display:inline-block;margin-right:2px;content:"";width:10px;height:14px;background:url(data:image/gif;base64,R0lGODlhFAAKAKIHAMwzAACZAABmAJkAAMyIcsz/zDOZM////yH5BAEAAAcALAAAAAAUAAoAQAM3eHol+2TIp0oIjhIAxrJXGBjZsXUUOJbK6aUXe3LcW62UWT/qRUI7GGYxowUZMY3RVhE4cyZmAgA7) no-repeat}.stock_quote.sqitem.minus::before{background-position:-10px 4px}.stock_quote.sqitem.plus::before{background-position:0 4px}.stock_quote.sqitem.zero,.stock_quote.sqitem.zero:hover{color:#454545}.stock_quote.sqitem.minus,.stock_quote.sqitem.minus:hover{color:#D8442F}.stock_quote.sqitem.plus,.stock_quote.sqitem.plus:hover{color:#009D59}</style></head>
<body class="post-template-default single single-post postid-172077 single-format-standard full_width ttype-single tmain-single">
<div id="site" class="two-sidebar-center"> <!-- #site // Wraps #header, #page-main, #footer - closed in footer -->
	<div id="page"> <!-- #page // Wraps #header, #page-main - closed in footer -->
		<div id="page-canvas">
						<div id="header" class="container-group fix">
				<div class="outline">
					<div id="branding" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div class="branding_wrap">
	<a class="mainlogo-link" href="http://emergingmoney.com" title="Emerging Money"><img class="mainlogo-img" src="http://emergingmoney.com/wp-content/uploads/2015/05/LogoBanner21.png" alt="Emerging Money" /></a>		
	
	<div class="icons" style="bottom: 0px; right: px;">

				<a target="_blank" href="http://emergingmoney.com/feed/" class="rsslink"></a>
		
									<a target="_blank" href="https://twitter.com/emergingmoney" class="twitterlink"></a>
																</div>
</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="primary-nav" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
	<div id="nav_row" class="main_nav fix">
<ul id="menu-main2" class="main-nav sf-menu"><li id="menu-item-83745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83745"><a href="http://emergingmoney.com/">Home</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83746"><a href="http://emergingmoney.com/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-126831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126831"><a href="http://emergingmoney.com/category/emerging-money-call/">Emerging Money Call</a></li>
	<li id="menu-item-126832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126832"><a href="http://emergingmoney.com/category/subscription-1/">Trade Ideas</a></li>
</ul>
</li>
<li id="menu-item-83747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83747"><a href="#">Resources</a>
<ul  class="sub-menu">
	<li id="menu-item-83749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83749"><a href="http://emergingmoney.com/basics-investment-terms/">Basics – Investment Terms</a></li>
	<li id="menu-item-83750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83750"><a href="http://emergingmoney.com/global-news-feeds/">Global News Feeds</a></li>
</ul>
</li>
<li id="menu-item-83751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83751"><a href="#">Videos</a>
<ul  class="sub-menu">
	<li id="menu-item-83752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83752"><a href="http://emergingmoney.com/emerging-money-videos/">Emerging Money Videos</a></li>
	<li id="menu-item-83753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83753"><a href="http://emergingmoney.com/fast-money-videos/">Fast Money Videos</a></li>
</ul>
</li>
</ul><form method="get" class="searchform" action="http://emergingmoney.com/" onsubmit="this.submit();return false;">
	<fieldset>
		<input type="text" value="Search" name="s" class="searchfield" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />

		<input type="image" class="submit btn" name="submit" src="http://emergingmoney.com/wp-content/themes/platform/images/search-btn.png" alt="Go" />
	</fieldset>
</form>
	</div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="breadcrumb" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
			<div class="breadcrumb subtext">
<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Emerging Money." href="http://emergingmoney.com" class="home"><span property="name">Emerging Money</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Analysis category archives." href="http://emergingmoney.com/category/analysis/" class="taxonomy category"><span property="name">Analysis</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Emerging Money Daily Audio Call August 3</span><meta property="position" content="3"></span>			</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="boxes" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
		<div class="dcol_container_3  fboxes fix">
			<div id="fbox_83911" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/category/emerging-money-call/" title="Emerging Money Call"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg" alt="Emerging Money Call" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/category/emerging-money-call/">Emerging Money Call</a>								</h3>
							</div>
							<div class="fboxtext"></div>
						</div>
										</div>
			</div>
			<div id="fbox_6" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/category/subscription-1" title="Emerging Money"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/Buy-OTC-Stocks1.jpg" alt="Emerging Money" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/category/subscription-1">Emerging Money</a>								</h3>
							</div>
							<div class="fboxtext"><h3>    Global Ideas</h3></div>
						</div>
										</div>
			</div>
			<div id="fbox_4" class="dcol_3 dcol fbox">
				<div class="dcol-pad inline_thumbs">	
											<div class="fboxgraphic">
							<a href="http://emergingmoney.com/video-home/" title="Emerging Money Video"><img src="http://emergingmoney.com/wp-content/uploads/2015/05/videocam.png" alt="Emerging Money Video" style="width:200px" /></a>						</div>
											<div class="fboxinfo fix">
							<div class="fboxtitle">
								<h3>
<a href="http://emergingmoney.com/video-home/">Emerging Money Video</a>								</h3>
							</div>
							<div class="fboxtext"></div>
						</div>
										</div>
			</div>
<div class="clear"></div>		</div>
		<div class="clear"></div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
				</div>
			</div>
						<div id="page-main" class="container-group fix"> <!-- #page-main // closed in footer -->
				<div id="dynamic-content" class="outline fix">
					<div id="maincontent" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div id="pagelines_content" class="two-sidebar-center fix">
	
		<div id="column-wrap" class="fix">
		
				<div id="column-main" class="mcolumn fix">
			<div class="mcolumn-pad" >
				<div id="postnav" class="copy fix">
	<div class="copy-pad">
   			<div class="post-nav fix"> 
			<span class="previous"><a href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-4/" rel="prev">Emerging Money Daily Audio Call August 3</a></span> 
			<span class="next"></span>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="theloop" class="copy fix">
	<div class="copy-pad">
<div class="fpost post-172077 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-audio category-emerging-markets-insight tag-cbs tag-macro tag-watching-disney" id="post-172077">
				
				
					
						<div class="post-meta fix">	
							
							<div class="post-header fix post-nothumb" style="" >
																<div class="post-title-section fix">

									<div class="post-title fix">
										
										<h1 class="entry-title">Emerging Money Daily Audio Call August 3</h1>
<div class="metabar"><em><span class="sword">By</span> <span class="author vcard"><span class="fn"><a href="http://emergingmoney.com/author/tim/" title="Posts by Tim Seymour" rel="author">Tim Seymour</a></span></span> <span class="sword">On</span> <span class="date time published" title="2017-08-03T20:22:06+0000">August 3, 2017</span>  &middot; <span class="post-comments"><a href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/#respond">Leave a Comment</a></span>  </em></div>										
									</div>


								</div>
															</div>				
						</div>
					
					  	
						<div class="entry_wrap fix">
						
							<div class="entry_content">
								<p>Emerging Money Daily Audio Call August 3 - At days and we refresh our  house view on the macro drivers for the market.<span id="more-172077"></span></p>
<p><img class="alignright wp-image-11" src="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg" alt="" width="192" height="193" srcset="http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon.jpg 239w, http://emergingmoney.com/wp-content/uploads/2015/05/Audio-Call-Icon-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />Today we focus on few keys sectors that are undergoing secular changes like media and industrials.</p>
<p>Watching Disney and CBS next week.</p>
<p>Tune in to your account for more information.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172077" class="share-twitter sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172077" class="share-facebook sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-172077" class="share-linkedin sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172077" class="share-pinterest sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172077" class="share-google-plus-1 sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>									<div class="clear"></div> 
																</div>	
							<div class="tags">
								Tagged with: <a href="http://emergingmoney.com/tag/cbs/" rel="tag">CBS</a> &bull; <a href="http://emergingmoney.com/tag/macro/" rel="tag">macro</a> &bull; <a href="http://emergingmoney.com/tag/watching-disney/" rel="tag">Watching Disney</a><br />&nbsp;
							</div>
						</div>
								</div>

	<div class="clear"></div>
	</div>
</div>
<div id="sharebar" class="copy fix">
	<div class="copy-pad">
			<div class="post-footer">

					<div class="left">
						If you enjoyed this article, please consider sharing it!	
					</div>
					<div class="right">
																					<a href="http://reddit.com/submit?phase=2&amp;url=http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/&amp;title=Emerging+Money+Daily+Audio+Call+August+3" title="Share on Reddit" rel="nofollow" target="_blank"><img src="http://emergingmoney.com/wp-content/themes/platform/images/ico-reddit.png" alt="Reddit" /></a>
														
															<a href="http://www.facebook.com/sharer.php?u=http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/&amp;t=Emerging+Money+Daily+Audio+Call+August+3" title="Share on Facebook" rel="nofollow" target="_blank"><img src="http://emergingmoney.com/wp-content/themes/platform/images/ico-facebook.png" alt="Facebook" /></a>
							 

																							<a href="http://twitter.com/?status=Emerging Money Daily Audio Call August 3 - http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/" title="Share on Twitter" rel="nofollow" target="_blank"><img src="http://emergingmoney.com/wp-content/themes/platform/images/ico-twitter.png" alt="Twitter" /></a>
							 

															<a href="http://del.icio.us/post?url=http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/&amp;title=Emerging+Money+Daily+Audio+Call+August+3" title="Share on Delicious" rel="nofollow" target="_blank"><img src="http://emergingmoney.com/wp-content/themes/platform/images/ico-del.png" alt="Delicious" /></a>
														
														
														
												</div>
				<div class="clear"></div>
			</div>
	
	<div class="clear"></div>
	</div>
</div>
<div id="pl_comments" class="copy fix">
	<div class="copy-pad">

<div id="comments">
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/audio/emerging-money-daily-audio-call-august-3-5/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://emergingmoney.com/wp-login.php?redirect_to=http%3A%2F%2Femergingmoney.com%2Faudio%2Femerging-money-daily-audio-call-august-3-5%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
	<div class="clear"></div>
	</div>
</div>
<div id="pagination" class="copy fix">
	<div class="copy-pad">
				
		<div class="clear"></div>
	</div>
</div>
			</div>
		</div>
		
								<div id="sidebar1" class="scolumn fix">
				<div class="scolumn-pad">
					<div id="sidebar_primary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_primary" class="sidebar_widgets fix">
		<li id="widget_contusvideoswidget_init-2" class="Widget_ContusVideosWidget_init  widget fix"><div class="widget-pad"><div id="recent-videos"  class="sidebar-wrap "> <h3 class="widget-title"><a href="http://emergingmoney.com/recent_videos/">Emerging Money Video Picks</a> </h3><ul class="ulwidget"><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/tim-on-cnbc-pro-2/" title="Tim On CNBC Pro"> <img src="http://emergingmoney.com/wp-content/uploads/2017/03/tim-cnbc-pro.png" alt="Tim On CNBC Pro" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(97,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Tim On CNBC Pro" class="videoHname" href="http://emergingmoney.com/videogallery/tim-on-cnbc-pro-2/">Tim On CNBC Pro</a> <div class="clear"></div><span class="video_views">6&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/long-term-history-emerging-markets-vs-sp500/" title="Long Term History Emerging Markets VS. S&P500"> <img src="http://emergingmoney.com/wp-content/uploads/videogallery/95_thumb2061460425.png" alt="Long Term History Emerging Markets VS. S&P500" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(95,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Long Term History Emerging Markets VS. S&P500" class="videoHname" href="http://emergingmoney.com/videogallery/long-term-history-emerging-markets-vs-sp500/">Long Term History Emerging Mar..</a> <div class="clear"></div><span class="video_views">40&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li class="clearfix sideThumb"><div class="imgBorder"> <a href="http://emergingmoney.com/videogallery/tim-behind-the-trade-breakout-special/" title="Tim Behind the Trade' Breakout Special"> <img src="http://emergingmoney.com/wp-content/uploads/videogallery/94_thumb2017578523.png" alt="Tim Behind the Trade' Breakout Special" class="img" width="120" height="80" style="width: 120px; height: 80px;" /> </a><span class="watchlaterIcon" onclick="watchLater(94,this)" ><img class="watchlaterImg" style="width:24px !important;height:24px !important;" src="http://emergingmoney.com/wp-content/plugins/contus-video-gallery/images/watchlater2.png" title="Add to Watch Later"></span></div><div class="side_video_info"> <a title="Tim Behind the Trade' Breakout Special" class="videoHname" href="http://emergingmoney.com/videogallery/tim-behind-the-trade-breakout-special/">Tim Behind the Trade' Breakout..</a> <div class="clear"></div><span class="video_views">32&nbsp;Views</span><span class="ratethis1 nopos1"></span><div class="clear"></div> <div class="clear"></div> </div></li><li><div class="video-more"><a href="http://emergingmoney.com/recent_videos/">More&nbsp;Videos&nbsp;&#187; </a> </div> <div class="clear"></div> </li></ul></div></div></li><li id="text-2" class="widget_text widget fix"><div class="widget-pad"><h3 class="widget-title">Our Twitter Feed</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/EmergingMoney" data-widget-id="559768650753003521">Tweets by @EmergingMoney</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></li>	</ul>
	<div class="clear"></div>
	</div>
</div>
				</div>
			</div>
							
	</div>	
	
	
	<div id="sidebar-wrap" class="fix">
			<div id="sidebar2" class="scolumn fix">
				<div class="scolumn-pad">
					<div id="sidebar_secondary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_secondary" class="sidebar_widgets fix">
		<li id="meta_widget_customizer" class="Meta_Widget_Customizer_widget widget fix"><div class="widget-pad"><h3 class="widget-title"></h3>        <ul >
                    <div id="tabs_container">
                <ul id="tabs">
                                                                <li class="active"><a href="#login">Login</a></li>
                                            <li><a href="#lostpassword">Lost password</a></li>
                                    </ul>
            </div>
            <div id="tabs_content_container">
                                    <div id="login" class="tab_content" style="display: block;">
                        <form name="loginform" id="loginform" action="http://emergingmoney.com/wp-login.php" method="post">
                            <p>
                                <label for="user_login">Username<br/>
                                    <input type="text" name="log" id="user_login" class="input" value="" size="20"
                                           tabindex="10"/></label>
                            </p>

                            <p>
                                <label for="user_pass">Password<br/>
                                    <input type="password" name="pwd" id="user_pass" class="input" value="" size="20"
                                           tabindex="20"/></label>
                            </p>

                            <p class="forgetmenot"><label for="rememberme"><input name="rememberme" type="checkbox"
                                                                                  id="rememberme" value="forever"
                                                                                  tabindex="90"/> Remember Me                                </label></p>

                            <p class="submit">
                                <input type="hidden" name="redirect_to"
                                       value="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/"/>
                                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary"
                                       value="Log In" tabindex="100"/>
                                <!--input type="hidden" name="testcookie" value="1"/-->
                            </p>
                        </form>
                    </div>
                                    <div id="lostpassword" class="tab_content">
                        <form name="lostpasswordform" id="lostpasswordform"
                              action="http://emergingmoney.com/wp-login.php?action=lostpassword" method="post">
                            <p>
                                <label for="user_login">Username or E-mail:<br/>
                                    <input type="text" name="user_login" id="user_login" class="input" value=""
                                           size="20" tabindex="10"/></label>
                            </p>
                            <!--input type="hidden" name="redirect_to"
                                   value="http://emergingmoney.com/audio/emerging-money-daily-audio-call-august-3-5/"/-->

                            <p class="submit"><input type="submit" name="wp-submit" id="wp-submit"
                                                     class="button-primary" value="Get New Password"
                                                     tabindex="100"/></p>
                        </form>
                    </div>
                            </div>         </ul>
        </div></li><li id="text-3" class="widget_text widget fix"><div class="widget-pad"><h3 class="widget-title">EM News</h3>			<div class="textwidget"><p><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41350672.htm'>Officials sacked for &#8216;superstitious activities&#8217; in China</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41349172.htm'>Fugitive Guo Wengui&#8217;s company fined, employees sentenced for fraud</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348867.htm'>China publishes first encyclopedia of ethnic groups</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348791.htm'>High-speed rail opens in Inner Mongolia</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348767.htm'>Platforms asked to verify job postings</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348748.htm'>Ease up on tutoring, ministry tells parents</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348737.htm'>Heat wave returning after brief reprieve from typhoons</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348351.htm'>Beijing: pushing train to rescue trapped subway passenger</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348311.htm'>Organ donors may double 2015&#8217;s</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.china.org.cn/china/2017-08/04/content_41348133.htm'>Construction of world&#8217;s 2nd largest hydropower station begins</a><div class="wprss-feed-meta"><span class="feed-source">Source: China.org</span><span class="feed-date">Published on 2017-08-04</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href=''>Xi calls on HK youths to serve HK, country</a><div class="wprss-feed-meta"><span class="feed-source">Source: Xi calls on HK youths to serve HK, country</span><span class="feed-date">Published on 2017-06-30</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div></p>
</div>
		</div></li>	</ul>
	<div class="clear"></div>
	</div>
</div>
				</div>
			</div>
	</div>		

</div>				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
</div> <!-- END #dynamic-content -->

<div id="morefoot_area"></div>
<div class="clear"></div>
				
</div> <!-- END #page-main from header -->
</div> <!-- END #page-canvas from header -->
</div> <!-- END #page from header -->

<div  id="footer">
	<div class="outline fix"><div id="cred" class="pagelines"><a class="plimage" target="_blank" href="http://www.pagelines.com/" title="PageLines"><img src="http://emergingmoney.com/wp-content/themes/platform/images/pagelines.png" alt="Platform by PageLines" /></a></div><div class="clear"></div></div>
</div>
</div>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<script type="text/javascript">
    var pluginUrl = 'http://emergingmoney.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/themes/platform/sections/nav/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/themes/platform/sections/nav/jquery.bgiframe.min.js?ver=1.0'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/emergingmoney.com\/audio\/emerging-money-daily-audio-call-august-3-5\/":172077};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/audio/emerging-money-daily-audio-call-august-3-5/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://emergingmoney.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='phoen-owl-css-css'  href='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/css/phoe_owl_carousel.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=7315fafc62ddb5927601c7972e847fbf' type='text/css' media='all' />
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/audio\/emerging-money-daily-audio-call-august-3-5\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/emergingmoney.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//emergingmoney.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//emergingmoney.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/audio\/emerging-money-daily-audio-call-august-3-5\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/audio\/emerging-money-daily-audio-call-august-3-5\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8df968cdfb8dc8106fafcdeb8ad59440"};
/* ]]> */
</script>
<script type='text/javascript' src='//emergingmoney.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/emergingmoney.com\/wp-json\/","nonce":"a224d680c6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/comment-reply.min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' data-cfasync="false" src='http://emergingmoney.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170524-260837747'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-includes/js/wp-embed.min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/js/owl.carousel.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/awesome-widgets-for-siteorigin-page-builder//assests/js/phoe_fron_end.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=7315fafc62ddb5927601c7972e847fbf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emergingmoney.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'36036841',post:'172077',tz:'0',srv:'emergingmoney.com'} ]);
	_stq.push([ 'clickTrackerInit', '36036841', '172077' ]);
</script>
</body>
</html>